Oups : navigateur incompatible

Ce site a été développé avec des technologies qui lui permettent d'être dans l'air du temps. Certains navigateurs, comme c'est le cas d'Internet Explorer avant sa version 9, ne prennent tout simplement pas en charge ces technologies.

Aujourd'hui, les quatre autres grands navigateurs que sont Opéra, Chrome, Firefox et Saphari se mettent-à-jour relativement simplement et intègrent donc tout ce qui est nécessaire pour assurer le bon fonctionnement de ce site. Néanmoins, si vous souhaitez conserver Internet Explorer, merci de bien vouloir le mettre à jour vers une version 9 ou plus requérant Windows 7 ou plus.

 oups02

Le HTML5 et le CSS3 permettent l'affichage "statique" des pages de ce site. Ces technologies, bien que stabilisées aujourd'hui, ne sont pas encore totalement normalisées par l'organisme qu'est le W3C. Le JavaScript, quant à lui, est un langage assez ancien et donc parfaitement stabilisé. Toutefois, Internet Explorer ne va pas forcément le gérer de la même façon que les autres navigateurs.

Après avoir lu cette page, vous comprenez que pour votre confort, ce site ne vous est pas accessible avec votre navigateur actuel.